Поиск по сайту

Поиск по сайту
Поиск по сайту
Рейтинг яндекса

IP Телефония, страница 24

IP Телефония в лизинг для юридических лиц и с оплатой в рассрочку
Фильтр
Цена
0
103 283.71
206 567.42
309 851.14
413 134.85
Производитель
Показать еще
Модель
Показать еще
Количество портов
Поддержка PoE
Скорость портов
Страна бренда
Интерфейс подключения
Показать еще

791
Наличие по запросу
Цвет: Чёрный; Тип: Проводной SIP-телефон; Порты и разъёмы: 2хRJ45 Ethernet-порта 10/100Мбит/с, 1хRJ9 для подключения трубки, 1хRJ9 для подключения гарнитуры; Протоколы: SIPv1 (RFC2543), SIPv2 (RFC3261), NAT, STUN, Способы вызова: Proxy и peer-to-peer (по IP-адресу), Получение IP: Статический/DHCP, HTTP/HTTPS-сервер, Синхронизация времени и даты через SNTP, UDP/TCP/DNS-SRV (RFC3263), QoS: 802.1p/Q tagging (VLAN)
Артикул: -
Страна бренда
5 346 ₽ за 1 шт
Наличие по запросу
Наличие по запросу
Fanvil X3SP - IP телефон обладает интуитивно понятным интерфейсом, прекрасной эргономикой и питанием PoE. Цветной дисплей, с разрешением 320x240 пикселей и обширный функционал делает телефон Fanvil X3SP неотъемлемым атрибутом любого современного офиса. Телефон бизнес-класса имеет современный дизайн, звук HD-качества, дружелюбный пользовательский интерфейс и лёгкость в настройке и установке.
Артикул: -
Страна бренда
5 288 ₽ за 1 шт
Наличие по запросу
Наличие по запросу
VoIP или IP телефон - устройство, необходимое для осуществления голосового общения посредством сети Интернет. Такие телефоны занимают немного места и включают в себя множество передовых функций, необходимых для управления вызовами. Grandstream GXP162.
Артикул: -
Страна бренда
5 250 ₽ за 1 шт
Наличие по запросу
Наличие по запросу
Grandstream GXP1620 - новая модель стационарного IP-телефона, которая идеально подойдёт для установки в офисах или колл-центрах. Продукт создан с применением современных технологий, что позволяют избежать помех во время переговоров, искажающих процесс обмена информацией. Устройство может функционировать на двух учётных записях, что позволяет принимать сразу два звонка в одно и то же время. Также модель даёт возможность организовывать телефонные конференции с подключением до трёх сторон.
Артикул: -
Страна бренда
5 090 ₽ за 1 шт
Наличие по запросу
Наличие по запросу
Модель SIP-T30P, выполненная в классическом дизайне, относится к категории устройств связи начального уровня. Как и все аналоги линейки T3 оснащена высокопроизводительным процессором, который обеспечивает хорошие вычислительные мощности и обширный функционал. В данном устройстве использована технология подавления шумов Smart Noise Filtering, которая сохраняет HD-качество бесперебойной связи. Особенностью SIP-T30P является поддержка PoE (питание от кабеля Ethernet).
Артикул: -
Страна бренда
5 082 ₽ за 1 шт
Наличие по запросу
Наличие по запросу
Fanvil X3S Lite — IP-телефон начального уровня с 2,3-дюймовым черно-белым экраном с разрешением 132×64, поддерживающий звук HD, быстрый Ethernet, 2 SIP-аккаунта, 6-стороннюю конференцию и другие функции. Особенности IP-телефона Fanvil X3S Lite: 2 SIP-линии, SIP точка доступа Локальная записная книга до 1000 контактов, caller ID, удержание, переадресация вызова 2,3-дюймовый ч/б экран с подсветкой Звук HD на громкой связи и в телефонной трубке Кодек Opus: поддержка нескольких аудио приложений, включая IP
Артикул: -
Страна бренда
4 988 ₽ за 1 шт
Наличие по запросу
Наличие по запросу
IP телефон FLYINGVOICE FIP11C - предоставит пользователю высокую универсальность, благодаря возможности работы с ведущими производителями SIP оборудования, удобству программирования функциональных клавиш и высокую стабильность в работе. - 3 SIP аккаунта. °Дисплей: - 2,4 дюёма; - Цветной; - разрешение 320 x 240 px; - Подсветка - Да; °HD Voice; °Порты - 2 Ethernet ( 10/100 Mbps)
Артикул: -
Страна бренда
4 979 ₽ за 1 шт
Наличие по запросу
Наличие по запросу
Grand stream GRP2601P является частью серии IP-телефонов операторского класса GRP, это модель с поддержкой двух линий, с возможностью автоматической настройки zero-touch для массового развертывания и легкого управления. Grand stream GRP2601P отличается элегантным дизайном и набором современных функций, включая пятистороннюю голосовую конференцсвязь для максимальной производительности, интегрированный PoE, поддержку EHS для гарнитур Plantronics, Jabra и Sennheiser, а также поддержку нескольких языков.
Артикул: -
Страна бренда
4 965 ₽ за 1 шт
Наличие по запросу
Наличие по запросу
Модель KX-HDV100RUB Интерфейс RJ-45 LCD-дисплей Черно-белый Спикерфон Есть Цвета, использованные в оформлении Черный ширина(см) 21.0000 Страна производитель --- описание IP-телефон обладает широким набором функциональных возможностей, как телефонных, так и сетевых. Panasonic KX-HDV100RUB сделает вашу связь через интернет удобной и доступной – он позволяет совершать звонки как на городские номера, так и на IP-адреса. Модель оснащена портами подключения к Ethernet, подключение к ПК через - порт.
Артикул: -
Страна бренда
4 918 ₽ за 1 шт
Наличие по запросу
Наличие по запросу
FIP-3102, VoIP-телефон начального уровня с 2,3-дюймовым черно-белым экраном, 2 учетными записями SIP, двухпортовым гигабитным Ethernet, PoE
Артикул: FIP-3102
Поддержка PoE Да
Страна бренда
4 847 ₽ за 1 шт
Наличие по запросу
Наличие по запросу
Grandstream HandyTone HT801 — это современный однопортовый телефонный адаптер, предназначенный для компаний сегмента SOHO и частных пользователей. Адаптер HT801 выполнен в стильном черном корпусе и имеет один порт Ethernet для подключения к сети. Настройка адаптера осуществляется с помощью удобного Web-интерфейса. Grandstream HandyTone HT801 - это аналоговый телефонный адаптер (АТА)
Артикул: -
Страна бренда
4 825 ₽ за 1 шт
Наличие по запросу
Наличие по запросу
Телефон IP Grandstream GRP2601P BlackVoIP телефон Grandstream GRP2601P с1 учетной записью SIP, 2-мя сетевыми портами, ЖК-дисплеем, поддержкой управления через облачные сети, автоматической настройкой учетной записи, используется для сетевых операторов, виртуальных устройств на уровне коммутатора. Grandstream GRP2601 является частью серии IP-телефонов операторского класса GRP, это модель с поддержкой двух линий, с возможностью автоматической настройки zero-touch для массового развёртывания и лёгкого
Артикул: -
Страна бренда
4 785 ₽ за 1 шт
Наличие по запросу